outage? 12/2?

on4bam
Elite Poster
Elite Poster
Berichten: 3734
Lid geworden op: 05 Mei 2006
Bedankt: 283 keer
Uitgedeelde bedankjes: 231 keer

outage? 12/2?

Berichtdoor on4bam » 13 Feb 2020, 06:41

Iets voor 6u30 viel internet uit. Sync is ok op 100/30 maar voor de rest enkel PPPoE errors
Zone 052
Geen issues volgens de statuspage van EDPnet.
Bye, Maurice
https://on4bam.com

tien
Elite Poster
Elite Poster
Berichten: 864
Lid geworden op: 17 Apr 2019
Locatie: Attenhoven (Landen)
Bedankt: 35 keer
Recent bedankt: 4 keer
Uitgedeelde bedankjes: 78 keer

Re: outage? 12/2?

Berichtdoor tien » 13 Feb 2020, 07:17

Niks gemerkt (andere zone: 011) maar was op dat moment al wel op trein en niet zeker of zus al online was (normaal wel en geen klachten gehoord)

thepretorian
Plus Member
Plus Member
Berichten: 216
Lid geworden op: 07 Jan 2009
Bedankt: 12 keer
Uitgedeelde bedankjes: 43 keer

Re: outage? 12/2?

Berichtdoor thepretorian » 13 Feb 2020, 07:26

Zone 052 hier, geen problemen.

on4bam
Elite Poster
Elite Poster
Berichten: 3734
Lid geworden op: 05 Mei 2006
Bedankt: 283 keer
Uitgedeelde bedankjes: 231 keer

Re: outage? 12/2?

Berichtdoor on4bam » 13 Feb 2020, 10:27

Iets voor 7 terug connectie. Telefonie (EDP) was de hele tijd online andere VOIP's uiteraard niet.

Vreemd.
Bye, Maurice
https://on4bam.com

philippe_d
Moderator
Moderator
Berichten: 15601
Lid geworden op: 28 Apr 2008
Locatie: Waregem
Bedankt: 2746 keer
Recent bedankt: 6 keer
Uitgedeelde bedankjes: 751 keer
Contact:

Re: outage? 12/2?

Berichtdoor philippe_d » 13 Feb 2020, 11:15

Heel vreemd, want zonder PPPoE kan je in principe geen telefonie hebben van EDPNet
Zij gebruiken hiervoor geen aparte VLAN
VoIP: WeePee (vaste nummers geporteerd), Sipgate.de, Sipgate.co.uk, MegaVoip (uitgaand België).
Provider: Proximus Start (60/4 mbps down/up).
Modem/Router: Fritz!Box 7590 int, FW 07.20, profiel 100/35.
Telefoon centrale: Euracom 181 achter FritzBox So.
TV: Telenet CI+, Fritz!DVB-C.

on4bam
Elite Poster
Elite Poster
Berichten: 3734
Lid geworden op: 05 Mei 2006
Bedankt: 283 keer
Uitgedeelde bedankjes: 231 keer

Re: outage? 12/2?

Berichtdoor on4bam » 13 Feb 2020, 11:20

philippe_d schreef:Heel vreemd


Ik heb niet geprobeerd om te bellen op dat uur maar EDPnet telefonie stond "groen" de rest niet. De status was telephony 1enabled, 3 inactive (o.i.d.)
Bye, Maurice
https://on4bam.com


Terug naar “EDPnet (LaTribu)”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast