Wat loopt er plots mis (FB7530AX)

on4bam
Elite Poster
Elite Poster
Berichten: 4408
Lid geworden op: 05 Mei 2006
Bedankt: 338 keer
Recent bedankt: 3 keer
Uitgedeelde bedankjes: 252 keer

Wat loopt er plots mis (FB7530AX)

Berichtdoor on4bam » 2 weken 1 uur 43 minuten geleden (31 Jul 2022, 00:06)

Hi,

Mijn FB 7530AX heeft na weken (connectie was 40 dagen actief) van een stabiele 100/35 verbinding vanavond plots enkele reconnects gedaan en nu blijkt dat de afstand tot de ROP van 178m naar 208m is gegaan maar erger de verbinding heeft een raar profiel van 91/27 gekregen. Ondertussen zie ik de waarden nog verslechten naar een attainable throuput van 89468/25682. (Onderussen 88422/23728)
De SNR is nu 5 en 6 dB en er zijn zeer veel errors.

Afbeelding

De normale, stabiele waarden waren: attainable 137/41 Mb en SNR 16/10dB

Het gaat van kwaad naar erger.
Deze morgen:

Afbeelding
Bye, Maurice
https://on4bam.com

on4bam
Elite Poster
Elite Poster
Berichten: 4408
Lid geworden op: 05 Mei 2006
Bedankt: 338 keer
Recent bedankt: 3 keer
Uitgedeelde bedankjes: 252 keer

Re: Wat loopt er plots mis (FB7530AX)

Berichtdoor on4bam » 1 week 6 dagen 8 uur geleden (31 Jul 2022, 17:25)

Sins vanmiddag is er een verbetering. Deze voormiddag 7 reconnects met verschillende snelheden (zelfs 2 keer met een 100/35 sync die na een minuut of 2 werden verbroken) .
Sinds 11u30 DSL syncronied with 88907/26451kbit/s, een uur later DSLdatarate has been adapted.
Throughput 99997/28794 met attainable 135365/29052 en SNR 16/7dB

De errors zijn ook gedaald, vanmorgen op een zeker ogenblik uncorrected DTU 10000+ (FB) en +3000 (exchange). Nu nog 317 (FB) maar 0 "last 15 minutes).

Ticket werd aangemaakt maar... zondag natuurlijk...
Bye, Maurice
https://on4bam.com

on4bam
Elite Poster
Elite Poster
Berichten: 4408
Lid geworden op: 05 Mei 2006
Bedankt: 338 keer
Recent bedankt: 3 keer
Uitgedeelde bedankjes: 252 keer

Re: Wat loopt er plots mis (FB7530AX)

Berichtdoor on4bam » 4 dagen 11 uur 17 minuten geleden (09 Aug 2022, 14:33)

Na bijna een week op een 100/20 (???) gestaan te hebben waren er zaterdag weer twee reconnects (zonder "training"). Geen idee waarom, Op maandagmorgen rond 5u opnieuw een reconnect die deze keer naar alle waarschijnlijkheid werd veroorzaakt door DLM want er is opnieuw een stabiele 100/35 connectie.

De afstand naar de ROP was nog gestegen naar 228m en is nu opnieuw bijna normaal (183m, was 172m)

Volgens EDPnet zouden er bij de start van de problemen werken geweest zijn door Px maar aan de ROP hier verder in de straat is niets te zien.
Bye, Maurice
https://on4bam.com


Terug naar “EDPnet (LaTribu)”

Wie is er online

Gebruikers op dit forum: Google [Bot] en 1 gast