WLAN werkt niet meer na verplaatsen modem

Enrique
Starter
Starter
Berichten: 2
Lid geworden op: 26 Okt 2010

WLAN werkt niet meer na verplaatsen modem

Berichtdoor Enrique » 26 Okt 2010, 10:34

Gisteren heb ik mijn modem (Speedtouch) verplaatst. Daarvoor heb ik hem moeten uitschakelen want moest aansluiten op een ander stopcontact.
Bij heropstart deed alles het binnen de kortse keren weer prima, behalve het draadloos. Het ledje WLAN staat op rood ipv oranje (beveiligd).
Ik heb de modem al eens gereset en ook nog eens power off-5 min pauze-power on gedaan maar dat helpt niet; Via ethernet-kabel werkt internet perfect ook telefoon doet het normaal.
Iemand een idee hoe ik WLAN weer aan de praat krijg ?

Gebruikersavatar
Petervanakelyen
Elite Poster
Elite Poster
Berichten: 1601
Lid geworden op: 30 Dec 2009
Locatie: Antwerpen
Bedankt: 168 keer
Recent bedankt: 2 keer
Uitgedeelde bedankjes: 98 keer

Re: WLAN werkt niet meer na verplaatsen modem

Berichtdoor Petervanakelyen » 31 Okt 2010, 09:42

Het is wel redelijk normaal dat je internet onbeveiligd staat als je hem hebt gereset. Verbind met een UTP-kabel, ga naar 192.168.1.254 en vul bij Wireless Network je gewenste instellingen in.

[Afbeelding Post made via mobile device ]

Enrique
Starter
Starter
Berichten: 2
Lid geworden op: 26 Okt 2010

Re: WLAN werkt niet meer na verplaatsen modem

Berichtdoor Enrique » 04 Nov 2010, 12:36

Bedankt voor je reactie maar dat weet ik wel en heb ik al gedaan.
Het eigenlijke probleem is dat geen van mijn 4 pc's de wireless vinden sindsdien. En heb al gecontroleerd of de SSID nog wel uitgezonden wordt en dat staat inderdaad nog aangevinkt. Zou het kunnen dat de modem gewoon geen wireless signaal meer geeft ?

Gebruikersavatar
Joe de Mannen
Elite Poster
Elite Poster
Berichten: 3581
Lid geworden op: 22 Feb 2005
Bedankt: 433 keer
Recent bedankt: 1 keer
Uitgedeelde bedankjes: 429 keer

Re: WLAN werkt niet meer na verplaatsen modem

Berichtdoor Joe de Mannen » 04 Nov 2010, 13:57

Dat kan. De oorzaak kan zijn dat het uitstaat in de software of defect is.

J.

Gebruikersavatar
Petervanakelyen
Elite Poster
Elite Poster
Berichten: 1601
Lid geworden op: 30 Dec 2009
Locatie: Antwerpen
Bedankt: 168 keer
Recent bedankt: 2 keer
Uitgedeelde bedankjes: 98 keer

Re: WLAN werkt niet meer na verplaatsen modem

Berichtdoor Petervanakelyen » 05 Nov 2010, 22:15

Ah, zeg dat dan ineens :P Kijk eens of je vlakbij de SpeedTouch nog iets van een signaal ontvangt. Werkelijk, op een paar centimeter afstand. Het zou kunnen dat je antenne losgeschoten is. Anders gewoon een nieuwe vragen. Tele2/Base deed daar de vorige keer niet moeilijk over.


Terug naar “BASE (Tele2, Versatel)”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast