Alle RealDSL gebruikers moeten hun gebruikersnaam aanpassen.

rapweg
Plus Member
Plus Member
Berichten: 173
Lid geworden op: 09 Aug 2005

Berichtdoor rapweg » 04 Jan 2006, 15:49

rapweg schreef:ff terug on topic: geprobeerd met de @realdsl.be suffix in te loggen maar lijkt hier nog niet te werken, iemand soortgelijke ervaringen?


werkt ondertussen.

ThaMan
Plus Member
Plus Member
Berichten: 189
Lid geworden op: 25 Okt 2005

Berichtdoor ThaMan » 10 Jan 2006, 02:11

khad deze al veranderd in men Adsl Modem settings bij het ontvangen van de mail !
nu vanaf 00.19 had ik geen connectie meer, kheb es uitgelogd en terug ingelogged en de modem vertelde me "verficatie mislukt"
kheb de suffix @realdsl.be er terug afgelaten en ik heb weer verbinding.

Dus mijn vraag, werkt dit nu eigenlijk of werkt het niet ?

Tracer07
Pro Member
Pro Member
Berichten: 244
Lid geworden op: 08 Mar 2004

Berichtdoor Tracer07 » 10 Jan 2006, 02:48

hier werkt da perfect.. rond die tijd ook ff deruit gelegen.. ma blijkbaar wel een snelheidswinst nadien.. kan perfect connecten..

Vampier
Starter Plus
Starter Plus
Berichten: 46
Lid geworden op: 01 Mar 2004

Berichtdoor Vampier » 11 Jan 2006, 15:25

heb ook de inlog gegevens veranderd maar ik kreeg steeds een disconnect
dus heb ik het weer terug gezet en nu geen klachten meer ik hoop dat ze dat nog in orde gaan maken
I'm no man i'm no women i'm a BAT

Vampier
Starter Plus
Starter Plus
Berichten: 46
Lid geworden op: 01 Mar 2004

Berichtdoor Vampier » 16 Jan 2006, 12:28

heb nu een andere firmwire erop gezet (de laatste van belgacom) op me philips modem en het nieuwe login gebruikt maar ik krijg geen verbing met de nieuwe login.
Heeft iemand anders hetzelfde probleem ?
I'm no man i'm no women i'm a BAT


Terug naar “RealDSL”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast