VDSL 13/7 opgeleverd, VDSL actief, maar kan niet inloggen

satsurfer
Elite Poster
Elite Poster
Berichten: 3780
Lid geworden op: 09 Okt 2004
Bedankt: 233 keer
Recent bedankt: 3 keer
Uitgedeelde bedankjes: 237 keer

VDSL 13/7 opgeleverd, VDSL actief, maar kan niet inloggen

Berichtdoor satsurfer » 15 Jul 2018, 13:17

Op 13/7 is mijn VDSL opgeleverd van Edpnet. Vandaag tijd gehad om checken.
Is niet zoals Proximus zegt op a= oranje draad, b= blauwe draad
Maar wit en grijs. Zoals in bijlage zie je dat ik een DSL verbinding heb op mijn fritzbox 7490

Maar login al meermaals geprobeerd, en lukt niet. ook @EDPNET eens laten wegvallen (zoals in de klantentool)
Nu pas paswoord eens veranderd. UPDATE: met nieuw wachtwoord lukt het wél. :-D
Voor Jan mét de pet toch niet evident. En met een Test & Label zouden ze wss. gedeelte fritzbox ook niet oplossen. (als Proximus Technieker).

Terug manueel vergist en verkeerde login/PW (hier onlangs ook ergens gelezen)? :eek:

philippe_d
Moderator
Moderator
Berichten: 13813
Lid geworden op: 28 Apr 2008
Locatie: Waregem
Bedankt: 2238 keer
Recent bedankt: 21 keer
Uitgedeelde bedankjes: 619 keer
Contact:

Re: VDSL 13/7 opgeleverd, VDSL actief, maar kan niet inloggen

Berichtdoor philippe_d » 15 Jul 2018, 17:51

Beetje nutteloze topic, vind je zelf niet?
Een nieuwe topic, gewoon om ons te vertellen dat je een verkeerd VDSL2 paswoord hebt gebruikt?
VoIP: WeePee (vaste nummers geporteerd), Sipgate.de, Sipgate.co.uk, MegaVoip (uitgaand België).
Provider: Proximus Start (60/4 mbps down/up).
Modem/Router: Proximus B-box3 + Fritz!Box 7590 int, FW 07.00, met PPPoE.
Telefoon centrale: Euracom 181 achter FritzBox So.
TV: Telenet CI+, Fritz!DVB-C.

satsurfer
Elite Poster
Elite Poster
Berichten: 3780
Lid geworden op: 09 Okt 2004
Bedankt: 233 keer
Recent bedankt: 3 keer
Uitgedeelde bedankjes: 237 keer

Re: VDSL 13/7 opgeleverd, VDSL actief, maar kan niet inloggen

Berichtdoor satsurfer » 15 Jul 2018, 17:57

euhm, philippe..mss goed lezen....het wachtwoord dat ik meermaals gecheckt heb(van edpnet) en NIET lukte! Dus niet verkeerd overgetypt.

Pas na zelf aanmaken nieuw wachtwoord lukte het. Ben niet de eerste die dit voorheb.

Verstuurd vanaf mijn LG-H930 met Tapatalk


Terug naar “EDPnet (LaTribu)”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 2 gasten