fritz 7430

Gebruikersavatar
petrol242
Elite Poster
Elite Poster
Berichten: 1960
Lid geworden op: 17 Sep 2012
Locatie: Brasschaat
Bedankt: 171 keer
Recent bedankt: 10 keer
Uitgedeelde bedankjes: 51 keer

Re: fritz 7430

Berichtdoor petrol242 » 3 weken 5 dagen 3 uur geleden (23 Mei 2018, 18:39)

philippe_d schreef:Ook niet als je VLAN ID = 10 instelt op de PPPoE ?


Aan mijn settings was niets veranderd. VLAN ID stond op 10 ingesteld. Toen de radius server down ging, kreeg ik geen ppp verbinding meer en moest ik uiteindelijk Edpnet als provider instellen.

De "baas" gaf inderdaad aan dat "Other Internet Provider" mogelijk was en ben ik zo op een verkeerd been gezet. Ik heb toen een paar dagen zonder internet gezeten, en uiteindelijk ben ik toch tot bij Edpnet gereden en daar was het antwoord dat "Other Internet Provider" niet meer zou werken. Ik wil het nog wel eens uittesten vannacht als de internetverbinding niet gebruikt wordt hier in huis.

manutimmers
Starter
Starter
Berichten: 16
Lid geworden op: 23 Apr 2018
Uitgedeelde bedankjes: 4 keer

Re: fritz 7430

Berichtdoor manutimmers » 6 dagen 4 uur 10 minuten geleden (12 Jun 2018, 17:38)

petrol242 schreef:
philippe_d schreef:Ook niet als je VLAN ID = 10 instelt op de PPPoE ?


Aan mijn settings was niets veranderd. VLAN ID stond op 10 ingesteld. Toen de radius server down ging, kreeg ik geen ppp verbinding meer en moest ik uiteindelijk Edpnet als provider instellen.

De "baas" gaf inderdaad aan dat "Other Internet Provider" mogelijk was en ben ik zo op een verkeerd been gezet. Ik heb toen een paar dagen zonder internet gezeten, en uiteindelijk ben ik toch tot bij Edpnet gereden en daar was het antwoord dat "Other Internet Provider" niet meer zou werken. Ik wil het nog wel eens uittesten vannacht als de internetverbinding niet gebruikt wordt hier in huis.


Ja maar sommige providers staan niet in sommige modems.

Zo heb ik een paar dagen geleden mijn 7430 aan een vriend gegeven terwijl ik een 7490 via hem bij EDPNet heb gekocht. Ik zit zelf bij United Telecom. Toen ik die 7490 instelde zag ik 'United Telecom' niet in de lijst staan. Ik heb toen via 'Other provider' alles ingesteld en daarna staat er wel een 'United Telecom' in de lijst (of welke naam je ook opgeeft tijdens het instellen).

Verder heb ik de backup van mijn 'oude' 7430 ingelezen in de nieuwe 7490 en dat ging perfect (bedankt voor de tip MaT!). Alleen de 5Ghz wifi moest ik nog instellen. Ik verschoot ervan hoe gemakkelijk de overgang van de ene modem naar de andere ging. Want niet alleen is die 7490 een andere modem. Ook de firmware is anders alhoewel dat uit de menu's niet vast te stellen is. De 7430 heeft 06.52 en de 7490 heeft 06.53.

Ik heb nog steeds de 100mbps down en 30mbps up. Dus is er gelukkig niets verandert wat VDSL-verbinding betreft.

So far, I'm a happy puppy ;-)

Voor de geïnteresseerden onder ons.

De 7490 die ik nu heb is eveneens een "Edition Belgium" met artikelnr.: 2000 2706 en FRITZ!OS: 06.53


Terug naar “EDPnet (LaTribu)”

Wie is er online

Gebruikers op dit forum: Google [Bot] en 1 gast