Error 734: The PPP link control protocol was terminated

Gebruikersavatar
SchizoSirhc
Member
Member
Berichten: 61
Lid geworden op: 13 Mar 2004

Error 734: The PPP link control protocol was terminated

Berichtdoor SchizoSirhc » 03 Mar 2005, 00:03

Afbeelding

Sinds een week ofzo krijg ik deze foutmelding af en toe bij het inbellen. Na vele redials kom ik er dan uiteindelijk weer in.

Heeft iemand een idee wat er mis?
OS: Win XP. Modem: Speedtouch USB

Siglo
Premium Member
Premium Member
Berichten: 579
Lid geworden op: 06 Sep 2004
Locatie: /var/www
Bedankt: 1 keer

Berichtdoor Siglo » 03 Mar 2005, 10:08

Je zou uw tcp/ip stack eens moeten refreshen. Dat kan met winsockfix of het 'netsh int ip reset reset.log' commando

En de dialup eens opnieuw aanmaken kan zeker geen kwaad.

Gast

Berichtdoor Gast » 03 Mar 2005, 16:02

734 is een foutmelding die vooral voorkomt indien je meerdere keren ingelogd bent met dezelfde gebruikersnaam.
Of misschien is er nog iemand anders aan het surfen met jou gebruikersnaam en wachtwoord ...

Gebruikersavatar
SchizoSirhc
Member
Member
Berichten: 61
Lid geworden op: 13 Mar 2004

Berichtdoor SchizoSirhc » 03 Mar 2005, 21:45

Siglo schreef:Je zou uw tcp/ip stack eens moeten refreshen. Dat kan met winsockfix of het 'netsh int ip reset reset.log' commando

En de dialup eens opnieuw aanmaken kan zeker geen kwaad.


Bedankt! ik heb dat netsh commando uitgevoerd en alles draait weer :-)

Liquidz0r
Member
Member
Berichten: 54
Lid geworden op: 20 Feb 2005
Locatie: Lummen
Contact:

Berichtdoor Liquidz0r » 11 Mar 2005, 19:10

kan iemand hetgene wat Siglo zei ook eens in mensentaal aan mij uitleggen want ik heb dat probleem ook en vind het vreselijk irritant...hij blijft de hele tijd hangen bij "bezig men controlen van gebruikersnaam en wachtwoord" en geeft dan ook de error van PPP gedoe aan...

Vind dit alles behalve fijn, ik zou ook graag willen weten hoe ik dit:
-->winsockfix of het 'netsh int ip reset reset.log'<--

doe...

Help me plz, want nu zit ik op een scarletlijn van een vriend en die doet het wel prima

Liquidz0r
Member
Member
Berichten: 54
Lid geworden op: 20 Feb 2005
Locatie: Lummen
Contact:

Berichtdoor Liquidz0r » 11 Mar 2005, 19:35

ik heb wel error 718 ipv 734...

Gebruikersavatar
Sensei Zeon
Administrator
Administrator
Berichten: 4137
Lid geworden op: 15 Sep 2002
Locatie: Belgium, Haacht
Contact:

Berichtdoor Sensei Zeon » 11 Mar 2005, 19:58

voor die winsockfix zal je even moeten googlen want het is een programmaatje, dat adnere moet je gewoon in start/run (uitvoeren) ingeven en dan (best) herstarten.
Your Sensei sends his greetz, SeNsEi Ze0n

Afbeelding

Liquidz0r
Member
Member
Berichten: 54
Lid geworden op: 20 Feb 2005
Locatie: Lummen
Contact:

Berichtdoor Liquidz0r » 11 Mar 2005, 20:05

Heb dat programma net gedraait, men computer gereboot, opnieuw geprobeert in te loggen op men a2f-account en nog steeds die Error :-( ..

Kan iemand me helpen?

Liquidz0r
Member
Member
Berichten: 54
Lid geworden op: 20 Feb 2005
Locatie: Lummen
Contact:

Berichtdoor Liquidz0r » 11 Mar 2005, 20:32

Afbeelding

Zo ziet het er dus uit... :-(

allexiel
Starter
Starter
Berichten: 21
Lid geworden op: 11 Mar 2005
Contact:

Berichtdoor allexiel » 11 Mar 2005, 20:34

hallo ^^

Ik heb hetzelfde probleem sinds deze middag.. rond 14 u +-...

Op de log van mijne modem (DIVA) is er steeds een "PPP failed".
Ik weet ok niet echt wat ik zou moeten doen :/
(die PPP failed-veermelding gebeurd meestal als er problemen zijn op hun netwerk...)
Maar vandaag is het wel al lang dat ik wacht :/


Hopelijk wordt het deze avond hersteld.

Liquidz0r
Member
Member
Berichten: 54
Lid geworden op: 20 Feb 2005
Locatie: Lummen
Contact:

Berichtdoor Liquidz0r » 11 Mar 2005, 20:51

idd, gisteren ondervond ik al enige last met mijn internet, had gistere al enige last met connecten (3e poging was raak).

Vandaag kom ik thuis van school en probeer ik te connecten rond 19u ofzo en lukt het me dus niet, nu zit ik al de hele tijd op scarlet en geregeld probeer ik nog eens met A2F, heb ondertussen al troubleticket geopend maar steek er niet teveel hoop achter want A2F kennende krijg ik daar de eerste we(e)k(en) nog geen antwoord op.

Hoop dat die problemen snel voorbij zullen zijn want ik kan niet eeuwig op het internet van men vriend blijven surfen he

Gebruikersavatar
Sensei Zeon
Administrator
Administrator
Berichten: 4137
Lid geworden op: 15 Sep 2002
Locatie: Belgium, Haacht
Contact:

Berichtdoor Sensei Zeon » 11 Mar 2005, 21:35

Het zal dan aan a2f liegen waarschijnlijk, zeker als jij op je eigen pc kan connecten met de scarlet user/pass van je vriend.
Your Sensei sends his greetz, SeNsEi Ze0n

Afbeelding

allexiel
Starter
Starter
Berichten: 21
Lid geworden op: 11 Mar 2005
Contact:

Berichtdoor allexiel » 11 Mar 2005, 21:50

Update :p

Nu geeft mijne modem het volgende:

CHAP: Request Denied!
Daarstraks was het nog: PPP failed...

Meestal heb ik dit probleem van Request Denied wanneer ik een probleem heb met de facturen.
Maar op mijn status pagina is alles ok :)

Hum er is tenminste al iets verandert :p

Liquidz0r
Member
Member
Berichten: 54
Lid geworden op: 20 Feb 2005
Locatie: Lummen
Contact:

Berichtdoor Liquidz0r » 11 Mar 2005, 22:57

of het positief is, is dan weer een andere zaak he...afwachten wrsch

Liquidz0r
Member
Member
Berichten: 54
Lid geworden op: 20 Feb 2005
Locatie: Lummen
Contact:

Berichtdoor Liquidz0r » 12 Mar 2005, 00:14

en het gaat van kwaad naar erger...

Ik krijg nu een error die zegt dat men username/pass invalid is terwijl dit helemaal niet zo is lol...

allexiel
Starter
Starter
Berichten: 21
Lid geworden op: 11 Mar 2005
Contact:

Berichtdoor allexiel » 12 Mar 2005, 00:36

hum... nog altijd niks nieuws :/

Misschien ben ik ondertussen bij scarlet? :x
Mijn vader had aanvraag op een Scarlet One gedaan een paar weken geleden ^^ Maar aangezien we "te laat waren" om ons contract op te zeggen moesten wij doorgaan bij 2fit...

En aangezien ik geen nieuws had van scarlet...

Nu begin ik te twijfelen of ze mij op scarlet kunnen veranderen zonder te verwittigen :x

.... maar ja... ik ben niet de enige bij wie zoiets gebeurt dus is de fout zeker niet bij mij ^^

Gast

Berichtdoor Gast » 12 Mar 2005, 02:12

Update:

Het werkt ^^

Gast

Berichtdoor Gast » 12 Mar 2005, 02:15

Update:

Het werkt ^^

Gebruikersavatar
SchizoSirhc
Member
Member
Berichten: 61
Lid geworden op: 13 Mar 2004

Berichtdoor SchizoSirhc » 12 Mar 2005, 09:57

Ik heb af en toe ook nog problemen.
Bij het connecten krijg ik ook af en toe een tijdje 718 (time-out), dan weer 691 (invalid username/pass).
Heb ervoor naar A2F gebeld, maar die zeiden dat mijn lijn gewoon in orde zou moeten zijn.
Na enkele en soms vele redials kan ik dan wel weer connecten.
De error 734 krijg ik iig niet meer.

Tae
Premium Member
Premium Member
Berichten: 520
Lid geworden op: 21 Nov 2003
Locatie: Antwerpen

Berichtdoor Tae » 12 Mar 2005, 12:25

Ik heb hier dus ook al meer dan een week last met een connectie te maken of dat de connectie wegvalt na een tijdje niet te surfen.

Na opnieuw op te starten kan ik weer een connectie maken met de server en dan gaat alles weer naar behoren.

Liquidz0r
Member
Member
Berichten: 54
Lid geworden op: 20 Feb 2005
Locatie: Lummen
Contact:

Berichtdoor Liquidz0r » 12 Mar 2005, 19:07

Mja De nacht van vrijdag op zaterdag kon ik EINDELIJK weer terug op mijn A2F, maar deze morgen weer hetzelfde verhaal, maar na de x-de redail kwam ik er toch op....was het geluk dat het nu net de ene keer was dat ik er geen hoop meer instak en me al klaar ging maken voor de begrafenismis van mijn opa?

Ik kwam terug en zag aan men traybar-icoontje een message "adsl2fit 100,0 Mbit verbonden" . Ik was blij dat ik er eindelijk terug op kon en heb men computer tot nu toe nog niet uitegeschakeld om mogelijke problemen van de voorbije dagen voorlopig te vermijden...

Vind het spijtig dat het zo moet maarja...

Liquidz0r
Member
Member
Berichten: 54
Lid geworden op: 20 Feb 2005
Locatie: Lummen
Contact:

Berichtdoor Liquidz0r » 13 Mar 2005, 15:47

Weer dezelfde problemen, na een halfuur te redailen nogsteeds geen verbinding.

Ik had een troubleticket geopend over dat ik niet kon inloggen en dat het heel lang duurde. Dan heb ik gisteren 1 of 2x kunnen inloggen en dan krijg ik dit antwoord op mijn trouble ticket:

user's been online - prob solved - tt closed


Ik vind het ronduit zwak dat ze nog niet eens de moeite doen om er een deftige uitleg bij te schrijven.

Ze hebben op de statuspage wel een vermelding gezet met de problemen die ik (en meerdere mensen dus) hebben:

11/03/2005 22:28:03 Login may be slower due to prob on AUTHENTICATION SERVER 1


Ik noem het niet trager, ik noem het eerder onmogelijk :/

triggertje

Berichtdoor triggertje » 14 Mar 2005, 10:47

11/03/2005 22:28:03 Login may be slower due to prob on AUTHENTICATION SERVER 1


Nu zijn ze er toch ECHT mee aan het lachen hé ?

Ik ben verdomme van het hele weekend amper online geraakt, behalve zaterdag dag, en toen was de verbinding NOG rotweg instabiel (alle 10-30 min disconnects)

Als ik de statistieken van mijn router mag geloven,
ben ik op een periode van 48 uur (jawel, 2 volle dagen), slechts 10 uur online geweest, en dan spreken ze hier van een VERTRAGING op een authenticatie server ?????

Get real, dit is pure DENIAL van A2F uit....

Shame on you !!!!!

Gebruikersavatar
SchizoSirhc
Member
Member
Berichten: 61
Lid geworden op: 13 Mar 2004

Berichtdoor SchizoSirhc » 14 Mar 2005, 14:16

inderdaad, ik kom er sinds gisteren ook niet meer op..

Gebruikersavatar
spacekiek
Elite Poster
Elite Poster
Berichten: 1019
Lid geworden op: 14 Jan 2004
Bedankt: 2 keer
Uitgedeelde bedankjes: 1 keer

Berichtdoor spacekiek » 14 Mar 2005, 14:21

Op http://www.userbase.be/forum/viewtopic.php?p=67751 kan je positieve ervaringen neerschrijven :twisted:

Gebruikersavatar
SchizoSirhc
Member
Member
Berichten: 61
Lid geworden op: 13 Mar 2004

Berichtdoor SchizoSirhc » 15 Mar 2005, 15:55

"14/03/2005 17:35:06 Due to a hardware prob some users may have experienced problems loggin on. The "faulty" disksets have been replaced and the situation should be normal again"

Aldus de status pagina van A2F :-)

Gebruikersavatar
r2504
Deel van't meubilair
Deel van't meubilair
Berichten: 26841
Lid geworden op: 28 Okt 2003
Bedankt: 1791 keer
Recent bedankt: 11 keer
Uitgedeelde bedankjes: 302 keer

Berichtdoor r2504 » 15 Mar 2005, 16:21

SchizoSirhc schreef:"14/03/2005 17:35:06 Due to a hardware prob some users may have experienced problems loggin on. The "faulty" disksets have been replaced and the situation should be normal again"


Pfff... geen RAID... wat een prutsers :roll:


Terug naar “ADSL2FIT”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast