Blokjes op digicorder en geen signaal

demon326
Starter
Starter
Berichten: 7
Lid geworden op: 11 Mei 2011

Blokjes op digicorder en geen signaal

Berichtdoor demon326 » 16 Dec 2017, 11:07

Onze Digcorder vertoont al met enige regelmaat blokjes en sinds gisteren, 15-12-2017 werken sommige zenders helemaal niet(geen signaal), andere werken half met een beeld vol blokjes en vallen dan uiteindelijk ook weer in storing. Daarnaast hebben we op willekeurige momenten ook pakket-verlies op het internet, wat uiteindelijk resulteert in geen internet. De modem voor 30 seconden zonder stroom zetten is dan de enige oplossing.

We hadden wel al een hele poos af en toen blokjes in het beeld, maar nooit zoals dit...

Wij kunnen al zeker de volgende dingen uitsluiten:
Digicorder: Getest met een nieuwe waar we zeker van zijn dat hij werkt, zelfde probleem.
Bekabeling(Hier is absoluut niets aan veranderd).


Waardes op een zender(vtml-hd) die nog half werkt(e):
dbvm: - 18,4
signaal kwalitelt: 82%
s/n ratio: 28.0

Zoiezo komt er maandag een technieker langs, maar ik had toch al graag geweten wat het probleem zou kunnen zijn.

Gebruikersavatar
Sylvester
Elite Poster
Elite Poster
Berichten: 1539
Lid geworden op: 07 Jun 2006
Locatie: Limburg
Bedankt: 163 keer
Uitgedeelde bedankjes: 33 keer

Re: Blokjes op digicorder en geen signaal

Berichtdoor Sylvester » 16 Dec 2017, 13:21

Dat is heel eenvoudig : dat kan alles zijn, behalve je digicorder, zoals je zelf al vaststelde.
Ga eens bij de buren vragen (en check of ze op dezelfde tap hangen).
Als die geen problemen hebben zit het probleem niet op het net. Zo heb je al een idee of je moet gaan denken om je voortuin te moeten omspitten of niet.

demon326
Starter
Starter
Berichten: 7
Lid geworden op: 11 Mei 2011

Re: Blokjes op digicorder en geen signaal

Berichtdoor demon326 » 18 Dec 2017, 19:19

Technieker is intussen langsgeweest.. Het probleem is bij de buitenkabel. Deze is blijkbaar 2 keer gekoppeld aan een andere soort kabel.. donderdag komen ze er eens naar zien, wat ze daar ook mee mogen bedoelen :)

Gebruikersavatar
r2504
Deel van't meubilair
Deel van't meubilair
Berichten: 28291
Lid geworden op: 28 Okt 2003
Bedankt: 1862 keer
Recent bedankt: 10 keer
Uitgedeelde bedankjes: 349 keer

Re: Blokjes op digicorder en geen signaal

Berichtdoor r2504 » 23 Dec 2017, 21:36

demon326 schreef:TechHet probleem is bij de buitenkabel.


De dropkabel (van bij jou binnen tot aan het TN aftakpunt) is jou verantwoordelijkheid en moet één stuk coax zijn (al moet de aansluiting door TN gebeuren)... tenzij ze iets anders bedoelen met "buitenkabel".


Terug naar “Kabel TV (Telenet, Numericable, Voo, Orange)”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast